increased error rate on code references data submission
Incident Report for LaunchDarkly
Resolved
This incident has been resolved.
Posted Sep 29, 2021 - 08:55 PDT
Update
We are continuing to investigate this issue.
Posted Sep 29, 2021 - 08:55 PDT
Investigating
We are currently investigating this issue.
Posted Sep 29, 2021 - 08:35 PDT
This incident affected: API.