Documentation search functionality is unavailable
Incident Report for LaunchDarkly
Resolved
This incident has been resolved.
Posted Feb 10, 2021 - 10:11 PST
Investigating
We are currently investigating an issue affecting search functionality on docs.launchdarkly.com. Core LaunchDarkly services are unaffected.
Posted Feb 10, 2021 - 09:53 PST
This incident affected: Websites & REST APIs (non-core functionality) (docs.launchdarkly.com).